Welcome Guest!
Create an Account
login email:
password:
site searchwhere to watchcontact usabout usadvertise with ushelp
Message Board

BobcatAttack.com Message Board
Website Feedback/Questions/Bugs
Topic:  What is wrong? Many having issues posting anything in the Message windows (NT)

Topic:  What is wrong? Many having issues posting anything in the Message windows (NT)
Author
Message
RSBobcat
General User



Member Since: 8/22/2010
Location: Columbus, OH
Post Count: 3,880

Status: Offline

  Message Not Read  What is wrong? Many having issues posting anything in the Message windows (NT)
   Posted: 9/7/2014 11:17:12 AM 


RS Bobcat

Back to Top
  
bigtillyoopsupsideurhead
General User



Member Since: 12/1/2006
Location: Cincinnati
Post Count: 1,859

Status: Offline

  Message Not Read  Me too. This has been happening for about 3 days. I use Chrome. here's a screenshot: http://i.imgur.com/yHOUkPA.png (NT)
   Posted: 9/7/2014 6:44:52 PM 
Back to Top
  
Ryan Carey
Site Programmer

Member Since: 11/11/2004
Post Count: 881

Status: Offline

  Message Not Read  RE: Me too. This has been happening for about 3 days. I use Chrome. here's a screenshot: http://i.imgur.com/yHOUkPA.png
   Posted: 9/7/2014 10:32:13 PM 
Chrome must have released an update which didn't play nice with the older WYSIWYG editor that was in place on the site. Back to the standard text box for now.


Ryan M. Carey
BBA 2001

Back to Top
  
Showing Replies:  1 - 3  of 3 Posts
Jump to Page:  1
View Other 'Website Feedback/Questions/Bugs' Topics
                                                                                                                                                                                                                                                                             



Copyright ©2019 BobcatAttack.com. All rights reserved.  |  Privacy Policy  |  Terms of Use
Partner of USA TODAY Sports Digital Properties